Bug 474483 - SAS harddisk attached to onboard Marvell SAS controller on Asus P6T Deluxe mainboard not detected under Fedora 10
SAS harddisk attached to onboard Marvell SAS controller on Asus P6T Deluxe ma...
Status: CLOSED DUPLICATE of bug 474482
Product: Fedora
Classification: Fedora
Component: lsscsi (Show other bugs)
10
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Horák
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-03 19:28 EST by mind.faq
Modified: 2008-12-03 19:42 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-03 19:42:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
output of lspci (3.09 KB, application/octet-stream)
2008-12-03 19:28 EST, mind.faq
no flags Details

  None (edit)
Description mind.faq 2008-12-03 19:28:53 EST
Created attachment 325611 [details]
output of lspci

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 mind.faq 2008-12-03 19:42:28 EST

*** This bug has been marked as a duplicate of bug 474482 ***

Note You need to log in before you can comment on or make changes to this bug.