Bug 474829 - RFE: No customization of GDM is available
RFE: No customization of GDM is available
Status: CLOSED DUPLICATE of bug 433649
Product: Fedora
Classification: Fedora
Component: gdm (Show other bugs)
10
All Linux
low Severity low
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-05 10:03 EST by An. N
Modified: 2015-01-14 18:22 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-31 19:15:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description An. N 2008-12-05 10:03:06 EST
Description of problem:
Previous versions of GDM allowed for theming and customization. The one inluded in FC10 does not.

Version-Release number of selected component (if applicable):
FC10 default

How reproducible:
Always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 john5342 2009-01-05 16:38:00 EST
This bug has been triaged
Comment 2 Matthias Clasen 2009-10-31 19:15:01 EDT

*** This bug has been marked as a duplicate of bug 433649 ***

Note You need to log in before you can comment on or make changes to this bug.