Bug 477050 - RfE: Release 4.3.9 is available
RfE: Release 4.3.9 is available
Status: CLOSED DUPLICATE of bug 460043
Product: Fedora
Classification: Fedora
Component: zsh (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: James Antill
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-18 15:51 EST by Jochen Schmitt
Modified: 2008-12-20 14:30 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-20 14:30:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jochen Schmitt 2008-12-18 15:51:00 EST
I want to notify you, that release 4.3.9 of zsh is available.
Comment 1 James Antill 2008-12-18 16:14:57 EST
 Hmm, are you sure these are official releases?
 I see for instance that ftp://ftp.zsh.org/pub/zsh-4.3.9.tar.bz2 exists, but
http://zsh.dotsrc.org/News/ doesn't mention it.
 n/m I see the freshmeat page did get updated, so I assume it's good ... thanks for the info.
Comment 2 James Antill 2008-12-20 14:30:15 EST

*** This bug has been marked as a duplicate of bug 460043 ***

Note You need to log in before you can comment on or make changes to this bug.