Bug 477589 - Please branch perl-Archive-Zip for EPEL 5
Summary: Please branch perl-Archive-Zip for EPEL 5
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: perl-Archive-Zip
Version: el5
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Steven Pritchard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-12-22 07:38 UTC by Lubomir Rintel
Modified: 2008-12-22 08:27 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-12-22 08:27:08 UTC
Type: ---


Attachments (Terms of Use)

Description Lubomir Rintel 2008-12-22 07:38:07 UTC
Please request an EL-5 branch of perl-Archive-Zip or let me know if that's not possible. Thanks!

Comment 1 Marcela Mašláňová 2008-12-22 08:27:08 UTC
perl-Archive-Zip will be in RHEL-5.3 Server and also Client. We can't create branch for EPEL in this case.


Note You need to log in before you can comment on or make changes to this bug.