Bug 479108 - Postfix 2.5.6 is released please build
Postfix 2.5.6 is released please build
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: postfix (Show other bugs)
10
All Linux
low Severity medium
: ---
: ---
Assigned To: Miroslav Lichvar
Fedora Extras Quality Assurance
:
: 479109 480089 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-07 04:31 EST by David
Modified: 2009-02-25 11:28 EST (History)
2 users (show)

See Also:
Fixed In Version: 2.5.6-1.fc9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-25 11:28:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David 2009-01-07 04:31:12 EST
Description of problem:
Postfix 2.5.6 is released please build

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Miroslav Lichvar 2009-01-22 09:54:57 EST
*** Bug 480089 has been marked as a duplicate of this bug. ***
Comment 2 Miroslav Lichvar 2009-01-22 09:55:07 EST
*** Bug 479109 has been marked as a duplicate of this bug. ***
Comment 3 Fedora Update System 2009-01-23 21:35:43 EST
postfix-2.5.6-1.fc10 has been pushed to the Fedora 10 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update postfix'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F10/FEDORA-2009-0892
Comment 4 Fedora Update System 2009-01-23 21:40:52 EST
postfix-2.5.6-1.fc9 has been pushed to the Fedora 9 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing-newkey update postfix'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F9/FEDORA-2009-0926
Comment 5 David 2009-02-11 23:10:47 EST
Should we now close this bug? Package is good
Comment 6 Fedora Update System 2009-02-25 11:27:40 EST
postfix-2.5.6-1.fc10 has been pushed to the Fedora 10 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 7 Fedora Update System 2009-02-25 11:28:34 EST
postfix-2.5.6-1.fc9 has been pushed to the Fedora 9 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.