Bug 479551 - /bin/loadkeys doesent exist in rawhide... it is /usr/bin/loadkeys
/bin/loadkeys doesent exist in rawhide... it is /usr/bin/loadkeys
Status: CLOSED DUPLICATE of bug 479500
Product: Fedora
Classification: Fedora
Component: mkinitrd (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Peter Jones
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-11 01:26 EST by Rudolf Kastl
Modified: 2009-01-12 11:02 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-12 11:02:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rudolf Kastl 2009-01-11 01:26:59 EST
Description of problem:
inst /bin/loadkeys "$MNTIMAGE" is issued when the binary is located in /usr/bin


Version-Release number of selected component (if applicable):
mkinitrd-6.0.73-7.fc11.i386
Comment 1 Yanko Kaneti 2009-01-11 03:54:54 EST
See also bug 479500
Comment 2 Jeremy Katz 2009-01-12 11:02:36 EST

*** This bug has been marked as a duplicate of bug 479500 ***

Note You need to log in before you can comment on or make changes to this bug.