Bug 479571 - cp: cannot stat `/bin/loadkeys': No such file or directory
cp: cannot stat `/bin/loadkeys': No such file or directory
Status: CLOSED DUPLICATE of bug 479500
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-11 10:12 EST by Jonathan Kamens
Modified: 2013-01-10 00:00 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-13 20:20:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jonathan Kamens 2009-01-11 10:12:46 EST
During install of kernel.i686 0:2.6.29-0.25.rc0.git14.fc11:

  Installing     : kernel                                                 28/49 
cp: cannot stat `/bin/loadkeys': No such file or directory
Comment 1 Jesse Keating 2009-01-13 20:20:20 EST

*** This bug has been marked as a duplicate of bug 479500 ***

Note You need to log in before you can comment on or make changes to this bug.