Bug 4800 - pcmcia-cd rpm packaging (iBCS.9)
Summary: pcmcia-cd rpm packaging (iBCS.9)
Status: CLOSED DUPLICATE of bug 4521
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-08-31 13:21 UTC by giulioo
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-08-31 15:56:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description giulioo 1999-08-31 13:21:51 UTC
kernel-pcmcia-cs-2.2.5-15.i386.rpm contains
/usr/man/man9/iBCS.9
which already belongs to kernel-ibcs-2.2.5-15.i386.rpm

Comment 1 Bill Nottingham 1999-08-31 15:56:59 UTC
*** This bug has been marked as a duplicate of 4521 ***


Note You need to log in before you can comment on or make changes to this bug.