Bug 481638 - libtasn1-1.8 is available
libtasn1-1.8 is available
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: libtasn1 (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Enrico Scholz
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-26 15:23 EST by fever
Modified: 2010-11-20 15:29 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-20 15:29:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2009-01-26 15:23:04 EST
libtasn1-1.8 is already available. Repo version is 1.7.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Fedora Update System 2009-01-29 18:05:26 EST
libtasn1-1.8-1.fc10 has been pushed to the Fedora 10 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update libtasn1'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F10/FEDORA-2009-1129
Comment 2 Fedora Update System 2009-01-29 18:05:51 EST
libtasn1-1.8-1.fc9 has been pushed to the Fedora 9 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing-newkey update libtasn1'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F9/FEDORA-2009-1138
Comment 3 John Poelstra 2009-06-08 15:28:57 EDT
Adding 'FutureFeature' keyword to avoid rawhide rebase.

Note You need to log in before you can comment on or make changes to this bug.