This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 481718 - Branch request for EPEL
Branch request for EPEL
Status: CLOSED DUPLICATE of bug 465795
Product: Fedora
Classification: Fedora
Component: iotop (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-27 06:04 EST by Ruben Kerkhof
Modified: 2009-01-27 06:08 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-27 06:08:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ruben Kerkhof 2009-01-27 06:04:16 EST
Hi,

Would you be so kind to build iotop for EPEL?

If you don't have the time to do it, I'm willing to co-maintain it.

Thanks,

Ruben
Comment 1 Ignacio Vazquez-Abrams 2009-01-27 06:08:40 EST

*** This bug has been marked as a duplicate of bug 465795 ***

Note You need to log in before you can comment on or make changes to this bug.