Bug 481763 - Clicking Next on bootLoader screen results in traceback
Clicking Next on bootLoader screen results in traceback
Status: CLOSED DUPLICATE of bug 481716
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:049fc051a8325f340...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-27 09:48 EST by James Laska
Modified: 2013-09-02 02:29 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-27 09:59:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (120.92 KB, text/plain)
2009-01-27 09:48 EST, James Laska
no flags Details

  None (edit)
Description James Laska 2009-01-27 09:48:16 EST
This bug was filed automatically by anaconda.
Comment 1 James Laska 2009-01-27 09:48:19 EST
Created attachment 330089 [details]
Attached traceback automatically from anaconda.
Comment 2 Chris Lumens 2009-01-27 09:59:03 EST

*** This bug has been marked as a duplicate of bug 481716 ***

Note You need to log in before you can comment on or make changes to this bug.