Bug 48345 - RFE: update config.guess/config.sub
RFE: update config.guess/config.sub
Status: CLOSED CANTFIX
Product: Red Hat Linux
Classification: Retired
Component: automake (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Hopp
Brian Brock
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-10 08:00 EDT by Sam Varshavchik
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-10 15:10:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sam Varshavchik 2001-07-10 08:00:03 EDT
Please update config.guess and config.sub from ftp://ftp.gnu.org/pub/gnu/config
Comment 1 Matthew Miller 2007-04-10 15:10:13 EDT
These files are, of course, much updated in the current release. Marking this
RHL 7.3 bug "CANTFIX", because clearly it's not gonna be for that version.

Note You need to log in before you can comment on or make changes to this bug.