Bug 484334 - Net SNMP doesn't smux dell open manage
Net SNMP doesn't smux dell open manage
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: net-snmp (Show other bugs)
4.7
All Linux
medium Severity high
: rc
: ---
Assigned To: Jan Safranek
BaseOS QE
: Regression, ZStream
Depends On: 462016
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-06 03:33 EST by RHEL Product and Program Management
Modified: 2009-03-06 03:47 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-06 03:35:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2009-02-06 03:33:19 EST
This bug has been copied from bug #462016 and has been proposed
to be backported to 4.7 z-stream (EUS).
Comment 3 RHEL Product and Program Management 2009-02-06 03:52:38 EST
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being proposed as a blocker for this release.  

Please resolve ASAP.
Comment 8 errata-xmlrpc 2009-03-06 03:35:11 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-0282.html

Note You need to log in before you can comment on or make changes to this bug.