Bug 486323 - wish segfault
wish segfault
Status: CLOSED DUPLICATE of bug 480742
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
rawhide
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Marcela Mašláňová
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-19 06:59 EST by Vinagre
Modified: 2009-02-19 07:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-19 07:24:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Vinagre 2009-02-19 06:59:56 EST
wish don't run:
tk-8.5.6-1.fc11.x86_64

localhost kernel: wish[9498]: segfault at 8 ip 000000326dc52226 sp 00007fffa493b790 error 4 in libX11.so.6.2.0[326dc00000+105000]
Comment 1 Marcela Mašláňová 2009-02-19 07:24:55 EST

*** This bug has been marked as a duplicate of bug 480742 ***

Note You need to log in before you can comment on or make changes to this bug.