Bug 487377 - Monitoring, unable to enable monitoring scout
Monitoring, unable to enable monitoring scout
Status: CLOSED DUPLICATE of bug 458355
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Monitoring (Show other bugs)
530
All Linux
low Severity medium
: ---
: ---
Assigned To: Miroslav Suchý
wes hayutin
https://rlx-2-18.rhndev.redhat.com/rh...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-25 13:14 EST by wes hayutin
Modified: 2009-02-26 10:35 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-26 07:14:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description wes hayutin 2009-02-25 13:14:46 EST
Description of problem:

Satellite-5.3.0-RHEL5-re20090220.1-i386-embedded-oracle.iso

Install Satellite w/ SELinux set to permissive OR enforcing

Navigate to rhn config menu
enable monitoring
restart satellite

Now try to enable monitoring scout..
Navigate to rhn config menu

Monitoring link not present
Comment 1 Miroslav Suchý 2009-02-26 07:14:35 EST
I made error in acl during work on BZ 458355.
It is already fixed.

*** This bug has been marked as a duplicate of bug 458355 ***

Note You need to log in before you can comment on or make changes to this bug.