This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 487397 - Cman kills first node in initial cluster setup
Cman kills first node in initial cluster setup
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cman (Show other bugs)
5.3
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Christine Caulfield
Cluster QE
: Regression, ZStream
: 494003 494803 515615 (view as bug list)
Depends On: 485026
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-25 15:00 EST by RHEL Product and Program Management
Modified: 2010-10-23 03:54 EDT (History)
25 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-09 16:02:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2009-02-25 15:00:00 EST
This bug has been copied from bug #485026 and has been proposed
to be backported to 5.3 z-stream (EUS).
Comment 3 RHEL Product and Program Management 2009-02-25 15:07:36 EST
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being proposed as a blocker for this release.  

Please resolve ASAP.
Comment 10 Christine Caulfield 2009-04-08 03:58:55 EDT
*** Bug 494003 has been marked as a duplicate of this bug. ***
Comment 11 Christine Caulfield 2009-04-08 11:02:56 EDT
*** Bug 494803 has been marked as a duplicate of this bug. ***
Comment 13 errata-xmlrpc 2009-04-09 16:02:29 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-0416.html
Comment 19 Christine Caulfield 2009-08-05 02:57:02 EDT
*** Bug 515615 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.