Bug 4886 - lynx cookies not working with bugzilla
Summary: lynx cookies not working with bugzilla
Status: CLOSED DUPLICATE of bug 3561
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-03 14:38 UTC by Bertil Askelid
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-03 14:38:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bertil Askelid 1999-09-03 14:38:19 UTC
I have no problem with cookies from lynx and other Web
sites. But Bugzilla doesn't seem to recognize that lynx does
support cookies.

Cookies from bugzilla are written into the lynx cookies
file, but it looks like Bugzilla can't read that.

Comment 1 David Lawrence 2001-01-11 21:51:19 UTC

*** This bug has been marked as a duplicate of 3561 ***


Note You need to log in before you can comment on or make changes to this bug.