Bug 488845 - Unavailable in rawhide for 32bit x86.
Unavailable in rawhide for 32bit x86.
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: pcmciautils (Show other bugs)
rawhide
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-05 17:17 EST by Tomislav Vujec
Modified: 2009-03-06 03:35 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-06 03:35:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomislav Vujec 2009-03-05 17:17:28 EST
Description of problem:
Since the mass rebuild for i586, pcmciautils is now unavailable in rawhide for 32bit x86.

Version-Release number of selected component (if applicable):
pcmciautils-014-13.fc11

How reproducible:
yum list pcmciautils

Actual results:
None

Expected results:
pcmciautils.i586
Comment 1 Harald Hoyer 2009-03-06 03:35:04 EST
built pcmciautils-015-1.fc11

Note You need to log in before you can comment on or make changes to this bug.