Bug 488897 - crashes at startup with small blank window
crashes at startup with small blank window
Status: CLOSED DUPLICATE of bug 483832
Product: Fedora
Classification: Fedora
Component: eclipse (Show other bugs)
All Linux
low Severity medium
: ---
: ---
Assigned To: Andrew Overholt
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2009-03-05 23:57 EST by Jens Petersen
Modified: 2009-03-06 09:23 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-03-06 09:23:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
.metadata/.log (16.32 KB, application/octet-stream)
2009-03-05 23:57 EST, Jens Petersen
no flags Details

  None (edit)
Description Jens Petersen 2009-03-05 23:57:13 EST
Created attachment 334258 [details]

Description of problem:
Eclipse in rawhide does not seem to start properly.

Version-Release number of selected component (if applicable):

How reproducible:
every time

Steps to Reproduce:
1. run eclipse
Actual results:
does not start properly

Expected results:
run normally

Additional info:
A blank empty window with no icon appears.
Comment 1 Andrew Overholt 2009-03-06 09:23:30 EST

*** This bug has been marked as a duplicate of bug 483832 ***

Note You need to log in before you can comment on or make changes to this bug.