Bug 490062 - [Update request] Please update to 0.6c9
[Update request] Please update to 0.6c9
Status: CLOSED DUPLICATE of bug 460631
Product: Fedora EPEL
Classification: Fedora
Component: python-setuptools (Show other bugs)
el5
All Linux
low Severity medium
: ---
: ---
Assigned To: Konstantin Ryabitsev
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-12 22:37 EDT by Michel Alexandre Salim
Modified: 2009-03-13 02:59 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-13 02:59:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michel Alexandre Salim 2009-03-12 22:37:29 EDT
Description of problem:
0.6c9 is needed to build the latest version of Sphinx; currently, EL-5 only has 0.6c7. Could an update be provided?

Version-Release number of selected component (if applicable):
python-setuptools-0.6c7-1.el5
Comment 1 Konstantin Ryabitsev 2009-03-13 02:59:30 EDT

*** This bug has been marked as a duplicate of bug 460631 ***

Note You need to log in before you can comment on or make changes to this bug.