Bug 490364 - Package does not build in rawhide
Summary: Package does not build in rawhide
Keywords:
Status: CLOSED DUPLICATE of bug 477418
Alias: None
Product: Fedora
Classification: Fedora
Component: linux-libertine-fonts
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Frank Arnold
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: 477418
TreeView+ depends on / blocked
 
Reported: 2009-03-15 18:59 UTC by Nicolas Mailhot
Modified: 2009-03-30 19:37 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-03-30 19:37:38 UTC
Type: ---


Attachments (Terms of Use)

Comment 1 Nicolas Mailhot 2009-03-30 19:37:38 UTC

*** This bug has been marked as a duplicate of bug 477418 ***


Note You need to log in before you can comment on or make changes to this bug.