Bug 49184 - malestrom cores on startup
Summary: malestrom cores on startup
Status: CLOSED DUPLICATE of bug 38393
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: Maelstrom   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL: http://bugzilla.gnome.org/show_bug.cg...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-16 18:30 UTC by Gregory Leblanc
Modified: 2014-03-17 02:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-16 18:32:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gregory Leblanc 2001-07-16 18:30:27 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.4.2-2 i686; en-US; 0.8.1)
Gecko/20010321


How reproducible:
Always

Steps to Reproduce:
Bug filed with GNOME, URL is http://bugzilla.gnome.org/show_bug.cgi?id=57579
I didn't move much information over, but I think bugzilla keeps thing
around forever.

Comment 1 Gregory Leblanc 2001-07-16 18:32:29 UTC
Oops, forgot to add the submitter to the CC list.  Although they don't have an
account, so I'll just forward the message to them.
salamandir@spamcop.net

Comment 2 Bill Nottingham 2001-07-16 18:41:57 UTC
This works OK for me; please reopen if this persists after installing the
rawhide version.

*** This bug has been marked as a duplicate of 38393 ***


Note You need to log in before you can comment on or make changes to this bug.