Bug 49184 - malestrom cores on startup
malestrom cores on startup
Status: CLOSED DUPLICATE of bug 38393
Product: Red Hat Linux
Classification: Retired
Component: Maelstrom (Show other bugs)
7.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
http://bugzilla.gnome.org/show_bug.cg...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-16 14:30 EDT by Gregory Leblanc
Modified: 2014-03-16 22:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-16 14:32:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gregory Leblanc 2001-07-16 14:30:27 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.4.2-2 i686; en-US; 0.8.1)
Gecko/20010321


How reproducible:
Always

Steps to Reproduce:
Bug filed with GNOME, URL is http://bugzilla.gnome.org/show_bug.cgi?id=57579
I didn't move much information over, but I think bugzilla keeps thing
around forever.
Comment 1 Gregory Leblanc 2001-07-16 14:32:29 EDT
Oops, forgot to add the submitter to the CC list.  Although they don't have an
account, so I'll just forward the message to them.
salamandir@spamcop.net
Comment 2 Bill Nottingham 2001-07-16 14:41:57 EDT
This works OK for me; please reopen if this persists after installing the
rawhide version.

*** This bug has been marked as a duplicate of 38393 ***

Note You need to log in before you can comment on or make changes to this bug.