Bug 493320 - cannot upgrade from fedora11-alpha to beta
cannot upgrade from fedora11-alpha to beta
Status: CLOSED DUPLICATE of bug 492459
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-01 08:24 EDT by tomas
Modified: 2009-04-01 10:20 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-01 10:20:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
recorded by anaconda (173.83 KB, text/plain)
2009-04-01 08:31 EDT, tomas
no flags Details

  None (edit)
Description tomas 2009-04-01 08:24:21 EDT
Description of problem:

in time of upgrade Fedora11-alpha to beta installer stay hang.
Version-Release number of selected component (if applicable):


How reproducible:
?

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 tomas 2009-04-01 08:31:02 EDT
Created attachment 337501 [details]
recorded by anaconda
Comment 2 Chris Lumens 2009-04-01 10:20:18 EDT

*** This bug has been marked as a duplicate of bug 492459 ***

Note You need to log in before you can comment on or make changes to this bug.