Bug 493668 - Add checkbox for Cluster Suite to trusted services
Add checkbox for Cluster Suite to trusted services
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: system-config-firewall (Show other bugs)
6.0
All Linux
high Severity medium
: rc
: ---
Assigned To: Thomas Woerner
Martin Cermak
http://www.redhat.com/docs/manuals/en...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-02 11:19 EDT by Perry Myers
Modified: 2016-04-26 10:23 EDT (History)
6 users (show)

See Also:
Fixed In Version: system-config-firewall-1.2.17-1.el6
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 454692
Environment:
Last Closed: 2010-07-02 15:52:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Thomas Woerner 2009-09-02 03:47:38 EDT
Fixed in F-12 rawhide since 1.2.17-1.
Comment 3 releng-rhel@redhat.com 2009-11-02 18:13:54 EST
Fixed in 'system-config-firewall-1.2.17-1.el6'. 'system-config-firewall-1.2.21-1.el6' included in compose 'RHEL6.0-20091102.0'.
Moving to ON_QA.
Comment 7 Martin Cermak 2010-04-13 08:15:54 EDT
Comment #5 => VERIFIED (SanityOnly).
Comment 8 releng-rhel@redhat.com 2010-07-02 15:52:39 EDT
Red Hat Enterprise Linux Beta 2 is now available and should resolve
the problem described in this bug report. This report is therefore being closed
with a resolution of CURRENTRELEASE. You may reopen this bug report if the
solution does not work for you.

Note You need to log in before you can comment on or make changes to this bug.