Bug 493967 - Fedora 11 Beta - crash at the end of install of packagets
Fedora 11 Beta - crash at the end of install of packagets
Status: CLOSED DUPLICATE of bug 492459
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
low Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-03 10:29 EDT by stef
Modified: 2009-04-03 10:39 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-03 10:39:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash tool report (331.20 KB, text/plain)
2009-04-03 10:29 EDT, stef
no flags Details

  None (edit)
Description stef 2009-04-03 10:29:20 EDT
Created attachment 338051 [details]
crash tool report

Description of problem:
when installing Fedora 11 Beta, install runs fine until crash at the ed of install packages processus

Version-Release number of selected component (if applicable):
Fedora 11 Beta

How reproducible:
always

Steps to Reproduce:
1.start a Fedora 11 Beta install
2.
3.
  
Actual results:
crashes at the end of the install packages step

Expected results:
packages are installed and the installer moves to next step

Additional info:
Comment 1 Chris Lumens 2009-04-03 10:39:21 EDT

*** This bug has been marked as a duplicate of bug 492459 ***

Note You need to log in before you can comment on or make changes to this bug.