Bug 49416 - fdisk, tools, turkish keyboard
Summary: fdisk, tools, turkish keyboard
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-19 10:50 UTC by ulku SAYILAN
Modified: 2007-04-18 16:34 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-19 13:42:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description ulku SAYILAN 2001-07-19 10:50:42 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.7 [en] (Win98; I)

Description of problem:
Bad

How reproducible:
Couldn't Reproduce

Steps to Reproduce:
1.installation began
2.fdisk usage began
3.choosing and installation tools 
she stop 
she has gived me a message  "you mail this bug bugzilla.redhat.bugzilla"

Actual Results:  she stop and she has gived me a message  "you mail this bug bugzilla.redhat.bugzilla"

Expected Results:  I should have installed firewall..........

Additional info:

I think it depends on fdisk usage.. she couldnt any freespace or formatted disk area to install tool..
I have choosed gnome, DNS, kerner development and editor.. just it....

Comment 1 Ngo Than 2001-07-19 13:42:33 UTC
i assign it to correct maintainer

Comment 2 Matt Wilson 2001-07-19 16:05:03 UTC
if you can't reproduce the bug and you do not have the traceback information
written down or saved to a floppy, we can not fix this.



Note You need to log in before you can comment on or make changes to this bug.