Bug 494559 - Inclusion request: fcoeadmin - FCoE usder admin tools
Inclusion request: fcoeadmin - FCoE usder admin tools
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: distribution (Show other bugs)
5.4
All Linux
medium Severity medium
: rc
: ---
Assigned To: RHEL Product and Program Management
Release Test Team
NwCmp: fcoeadmin
:
Depends On: 494558
Blocks: 488382
  Show dependency treegraph
 
Reported: 2009-04-07 08:49 EDT by Ronald Pacheco
Modified: 2009-04-10 16:16 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 494558
: 494665 (view as bug list)
Environment:
Last Closed: 2009-04-10 16:16:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ronald Pacheco 2009-04-07 08:49:32 EDT
+++ This bug was initially created as a clone of Bug #494558 +++

This package has yet to be created in Fedora.

I am following the request outlined in https://bugzilla.redhat.com/show_bug.cgi?id=488382#c5
Comment 1 Ronald Pacheco 2009-04-10 16:16:58 EDT
Withdrawing this request since fcoeadmin is now a tool under fcoe-utils

Note You need to log in before you can comment on or make changes to this bug.