Bug 494760 - ppc32 install backtrace during partitioning
ppc32 install backtrace during partitioning
Status: CLOSED DUPLICATE of bug 492154
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-07 21:57 EDT by Dave Jones
Modified: 2015-01-04 17:30 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-08 10:16:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
trace (97.28 KB, text/plain)
2009-04-07 21:57 EDT, Dave Jones
no flags Details

  None (edit)
Description Dave Jones 2009-04-07 21:57:11 EDT
Created attachment 338643 [details]
trace

I have a g3 imac with osx on its disk.  I told anaconda to use the whole disk.

it go boom!
Comment 1 Chris Lumens 2009-04-08 10:16:54 EDT

*** This bug has been marked as a duplicate of bug 492154 ***

Note You need to log in before you can comment on or make changes to this bug.