Bug 495060 - Need unattended way to run sosreport
Need unattended way to run sosreport
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sos (Show other bugs)
5.1
All Linux
low Severity low
: rc
: ---
Assigned To: Adam Stokes
BaseOS QE
: ZStream
: 494952 (view as bug list)
Depends On: 386691
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-09 09:51 EDT by RHEL Product and Program Management
Modified: 2009-08-18 10:11 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-08 02:02:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2009-04-09 09:51:21 EDT
This bug has been copied from bug #386691 and has been proposed
to be backported to 5.2 z-stream (EUS).
Comment 3 Jiri Skrabal 2009-04-09 09:54:14 EDT
*** Bug 494952 has been marked as a duplicate of this bug. ***
Comment 8 errata-xmlrpc 2009-07-08 02:02:33 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-1147.html

Note You need to log in before you can comment on or make changes to this bug.