Bug 495754 - Remove dependancy of solar background pictures for F11/rawhide
Remove dependancy of solar background pictures for F11/rawhide
Status: CLOSED DUPLICATE of bug 494151
Product: Fedora
Classification: Fedora
Component: xfce-utils (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Kevin Fenzi
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-14 12:42 EDT by Wade Mealing
Modified: 2009-04-14 12:56 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-14 12:56:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Wade Mealing 2009-04-14 12:42:33 EDT
Description of problem:

I know this isnt the right place, but I can't find a good place to lodge this.

Yum groupinstalled the XFCE group, notice it dragged in solar.  I'd expect the leonidas-backgrounds would be the normal.

Also, is it possible to get xfce to use the leonidas backgrounds set / added ?

Version-Release number of selected component (if applicable):

libxfce4util-4.6.0-2.fc11.i586
Comment 1 Kevin Fenzi 2009-04-14 12:56:08 EDT
This is waiting for the compat backgrounds to get updated as thats what Xfce uses for it's background image. 

Closing as a dup of that bug, feel free to reopen or file another if you spot anything else.

*** This bug has been marked as a duplicate of bug 494151 ***

Note You need to log in before you can comment on or make changes to this bug.