Bug 497211 - Fedora 10 Post Installation Exception
Fedora 10 Post Installation Exception
Status: CLOSED DUPLICATE of bug 381561
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:443fc5798601aeae7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-22 15:45 EDT by adrianvnc
Modified: 2009-05-07 06:05 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-22 15:55:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (36.84 KB, text/plain)
2009-04-22 15:45 EDT, adrianvnc
no flags Details
Attached traceback automatically from anaconda. (50.33 KB, text/plain)
2009-05-07 06:05 EDT, Lee Won-Young
no flags Details

  None (edit)
Description adrianvnc 2009-04-22 15:45:13 EDT
This bug was filed automatically by anaconda.
Comment 1 adrianvnc 2009-04-22 15:45:20 EDT
Created attachment 340801 [details]
Attached traceback automatically from anaconda.
Comment 2 adrianvnc 2009-04-22 15:49:04 EDT
This exception occurred in the post-installation phase of Fedora 10 installation process. 

PS: The system has already a Windows Vista on it in an NTFS partition.
Comment 3 Chris Lumens 2009-04-22 15:55:09 EDT

*** This bug has been marked as a duplicate of bug 381561 ***
Comment 4 Lee Won-Young 2009-05-07 06:05:11 EDT
Created attachment 342816 [details]
Attached traceback automatically from anaconda.

Note You need to log in before you can comment on or make changes to this bug.