Bug 497618 - Install of Fedora 11 beta under VMWare WorkStation failed
Install of Fedora 11 beta under VMWare WorkStation failed
Status: CLOSED DUPLICATE of bug 495247
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-25 02:40 EDT by Petr Kloutvor
Modified: 2009-04-27 10:17 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-27 10:17:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda install log file (95.37 KB, text/plain)
2009-04-25 02:42 EDT, Petr Kloutvor
no flags Details

  None (edit)
Description Petr Kloutvor 2009-04-25 02:40:19 EDT
Description of problem:
Install of Fedora 11 beta under VMWare WorkStation failed

Version-Release number of selected component (if applicable):


How reproducible:
3 attempts, 3 fails

Steps to Reproduce:
1. Standard installation
2.
3.
  
Actual results:


Expected results:


Additional info:
log file follows
Comment 1 Petr Kloutvor 2009-04-25 02:42:19 EDT
Created attachment 341279 [details]
anaconda install log file
Comment 2 Chris Lumens 2009-04-27 10:17:58 EDT

*** This bug has been marked as a duplicate of bug 495247 ***

Note You need to log in before you can comment on or make changes to this bug.