Bug 497969 - Document integration of DNS server into the IPA server
Document integration of DNS server into the IPA server
Status: CLOSED DUPLICATE of bug 646219
Product: freeIPA
Classification: Community
Component: Documentation (Show other bugs)
2.0
All Linux
medium Severity medium
: v2 release
: ---
Assigned To: David O'Brien
Chandrasekar Kannan
: Documentation
Depends On:
Blocks: freeipa20 489811 646217 646219
  Show dependency treegraph
 
Reported: 2009-04-28 02:49 EDT by David O'Brien
Modified: 2015-01-04 18:38 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 646219 (view as bug list)
Environment:
Last Closed: 2010-12-22 00:30:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David O'Brien 2009-04-28 02:49:43 EDT
Description of problem:

DNS integration has been extended for 2.0. Need to review existing and add any required material.

Version-Release number of selected component (if applicable):
2.0



Additional info:
Comment 2 David O'Brien 2010-12-22 00:30:11 EST

*** This bug has been marked as a duplicate of bug 646219 ***

Note You need to log in before you can comment on or make changes to this bug.