Bug 498025 - use syslog logging in VDSM
Summary: use syslog logging in VDSM
Status: CLOSED DUPLICATE of bug 811001
Alias: None
Product: oVirt
Classification: Retired
Component: vdsm   
(Show other bugs)
Version: unspecified
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
: ---
Assignee: Dan Kenigsberg
QA Contact: yeylon@redhat.com
URL:
Whiteboard:
Keywords: FutureFeature, Reopened
Depends On:
Blocks: 578499 607642
TreeView+ depends on / blocked
 
Reported: 2009-04-28 14:45 UTC by Stephen Tweedie
Modified: 2016-04-26 20:44 UTC (History)
15 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 497927
Environment:
Last Closed: 2012-04-09 20:20:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 9 Ayal Baron 2012-04-09 20:20:30 UTC

*** This bug has been marked as a duplicate of bug 811001 ***


Note You need to log in before you can comment on or make changes to this bug.