Bug 49849 - include KDE 2.2
include KDE 2.2
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
Aaron Brown
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-24 11:51 EDT by Chris Ricker
Modified: 2007-04-18 12:35 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-24 11:51:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Ricker 2001-07-24 11:51:03 EDT
Requesting that KDE 2.2 beta be used in the next beta, in hopes that it's
stable enough to ship
Comment 1 Bernhard Rosenkraenzer 2001-07-24 11:53:43 EDT
Agreed (with the exception that we're going for a CVS snapshot rather than the 
beta - we want to be as close to the final as possible).
2.2-0.cvs20010724.1 packages are in the tree right now.

Note You need to log in before you can comment on or make changes to this bug.