Bug 500555 - Anaconda in Fedora 11 Beta falls
Anaconda in Fedora 11 Beta falls
Status: CLOSED DUPLICATE of bug 492459
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-13 05:40 EDT by Jan Friesse
Modified: 2009-05-13 06:01 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-13 06:01:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Fall log (153.92 KB, text/plain)
2009-05-13 05:40 EDT, Jan Friesse
no flags Details

  None (edit)
Description Jan Friesse 2009-05-13 05:40:49 EDT
Created attachment 343733 [details]
Fall log

Description of problem:
SSIA

Version-Release number of selected component (if applicable):
11 Beta

How reproducible:
See log file

Steps to Reproduce:
1. Run Fedora 11 Beta installer (DVD)
2. Select minimal system installation
3. Select "use entire disk"
4. Install falls before finish
  
Actual results:
Install falls before finish

Expected results:
Install doesn't fall before finish

Additional info:
See log
Comment 1 Radek Vykydal 2009-05-13 06:01:37 EDT

*** This bug has been marked as a duplicate of bug 492459 ***

Note You need to log in before you can comment on or make changes to this bug.