This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 501238 - fault in iget() - suspected race between nfs_access_cache_shrinker() and umount - Ref.: Bug #433249
fault in iget() - suspected race between nfs_access_cache_shrinker() and umou...
Status: CLOSED DUPLICATE of bug 498653
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.2
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
: ZStream
Depends On: 469225
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-18 04:01 EDT by RHEL Product and Program Management
Modified: 2011-06-07 15:06 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-19 14:07:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2009-05-18 04:01:22 EDT
This bug has been copied from bug #469225 and has been proposed
to be backported to 5.3 z-stream (EUS).
Comment 2 Don Howard 2009-05-19 14:07:57 EDT

*** This bug has been marked as a duplicate of bug 498653 ***

Note You need to log in before you can comment on or make changes to this bug.