Bug 503 - RH Linux component listing incomplete.
Summary: RH Linux component listing incomplete.
Status: CLOSED DUPLICATE of bug 552
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.1rC
Hardware: All Linux
low
low vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-17 01:23 UTC by rth
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1998-12-21 16:54:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description rth 1998-12-17 01:23:03 UTC
E.g. the rpm `setup' was missing.

Comment 1 Jeff Johnson 1998-12-21 16:54:59 UTC
*** This bug has been marked as a duplicate of 552 ***


Note You need to log in before you can comment on or make changes to this bug.