Bug 5036 - Core dump'ed
Summary: Core dump'ed
Status: CLOSED DUPLICATE of bug 5037
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: mc (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
high
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-10 04:13 UTC by osman
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-10 19:56:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description osman 1999-09-10 04:13:42 UTC
Version: mc-4.5.38-1.i386.rpm
Output of gdm using corefile:
(no debugging symbols found)...Core was generated by `/usr/bin/mc -P'.
Program terminated with signal 11, Segmentation fault.
Reading symbols from /usr/lib/libgpm.so.1...(no debugging symbols found)...
done.
Reading symbols from /usr/lib/libglib-1.2.so.0...
(no debugging symbols found)...done.
Reading symbols from /lib/libext2fs.so.2...(no debugging symbols found)...done.
Reading symbols from /lib/libcom_err.so.2...(no debugging symbols found)...

Comment 1 Dale Lovelace 1999-09-10 19:56:59 UTC
*** This bug has been marked as a duplicate of 5037 ***


Note You need to log in before you can comment on or make changes to this bug.