Bug 503605 - Test bug (please ignore)
Test bug (please ignore)
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.4
All Linux
medium Severity medium
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-01 17:21 EDT by Don Zickus
Modified: 2009-09-04 10:13 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-04 10:13:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Don Zickus 2009-06-01 17:21:16 EDT
Description of problem:
Need another negiociator

Version-Release number of selected component (if applicable):


How reproducible:
Well oh-for-one.  To costly to send in more.

Steps to Reproduce:
1. send in negociator
2. watch him die
3.

Actual results:
not good

Expected results:
resolution to situation

Additional info:
Comment 1 Don Zickus 2009-09-04 10:13:06 EDT
Things were failing because I was spelling negotiated wrong.  Spelling it correctly, resolves this issue.

Well negotiated.

Note You need to log in before you can comment on or make changes to this bug.