Bug 50480 - Festival removed from the Powertools CD?
Festival removed from the Powertools CD?
Status: CLOSED NOTABUG
Product: Red Hat Powertools
Classification: Retired
Component: festival (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-31 12:03 EDT by Need Real Name
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-31 12:03:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-07-31 12:03:22 EDT
Hi!

Festival 1.4.1 was in the RH 7.0 Powertools CD. It is not in the RH 7.1
powertools CD or in the rawhide Powertools. Has it been removed?

BTW, Festival 1.4.2 has been released


Daniel
Comment 1 Bernhard Rosenkraenzer 2001-08-04 15:28:24 EDT
It was removed because of CD space constraints.

However, the current version of the rpm can be found at http://rhcontrib.bero.org/ 
(And it's 1.4.2).

Note You need to log in before you can comment on or make changes to this bug.