Bug 50486 - please add setpnp to the package
Summary: please add setpnp to the package
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: kernel-pcmcia-cs   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Dave Jones
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-31 16:53 UTC by Fabrice Bellet
Modified: 2015-01-04 22:01 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-26 04:33:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Fabrice Bellet 2001-07-31 16:53:17 UTC
lspnp is available but not setpnp, although it is build during
the package compilation. This command is very useful
to me, as a thinkpad user, because it gives me an alternative to
the proprietary MSDOS PS2.EXE program provided by IBM, when I want
to change pnp ressources of my laptop hardware.


Note You need to log in before you can comment on or make changes to this bug.