Bug 504903 - Question: Is there any plan to add gtkmm in RHEL5 or RHEL6?
Question: Is there any plan to add gtkmm in RHEL5 or RHEL6?
Status: CLOSED DUPLICATE of bug 509001
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: gtk+ (Show other bugs)
5.5
All Linux
low Severity low
: rc
: ---
Assigned To: Matthias Clasen
desktop-bugs@redhat.com
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-09 21:41 EDT by Jong Bae KO
Modified: 2009-06-30 15:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-30 15:51:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jong Bae KO 2009-06-09 21:41:29 EDT
Description of problem:
One of my customer asked about gtkmm.
I know we have never shipped gtkmm on RHEL
Is there any plan to add?


Version-Release number of selected component (if applicable):
Red Hat Enterprise Linux 5
Red Hat Enterprise Linux 6

How reproducible:
none

Steps to Reproduce:
1.
2.
3.
  
Actual results:
none

Expected results:
none

Additional info:
Comment 1 Jeremy West 2009-06-30 15:51:43 EDT

*** This bug has been marked as a duplicate of bug 509001 ***

Note You need to log in before you can comment on or make changes to this bug.