Bug 506471 - osgideps.pl script updated
osgideps.pl script updated
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: rpm (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Panu Matilainen
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 488352
  Show dependency treegraph
 
Reported: 2009-06-17 09:17 EDT by Alphonse Van Assche
Modified: 2009-06-18 06:39 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-18 06:39:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alphonse Van Assche 2009-06-17 09:17:18 EDT
This bug is just here to be able to depend on the below change into the rpm package.
 
Please close this bug _only_ when the upstream patch[1] is apply or if it's apply on the Fedora side of the power :)

[1] http://rpm.org/ticket/39 

Thanks
Comment 1 Panu Matilainen 2009-06-18 06:39:21 EDT
Okay, added in rpm-4.7.0-8.fc12 now.

Note You need to log in before you can comment on or make changes to this bug.