Bug 507718 - Remove qspice-mozilla subpackage and spicec cli
Summary: Remove qspice-mozilla subpackage and spicec cli
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: qspice
Version: 5.4
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Yuval Kashtan
QA Contact:
URL:
Whiteboard: sanity
Depends On: 488580
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-06-23 21:24 UTC by Perry Myers
Modified: 2013-08-06 04:12 UTC (History)
12 users (show)

Fixed In Version: qspice-0.3.0-34.el5
Doc Type: Bug Fix
Doc Text:
Clone Of: 488580
Environment:
Last Closed: 2009-09-02 10:59:29 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2009:1334 normal SHIPPED_LIVE New package: qspice 2009-09-01 10:39:29 UTC

Comment 7 errata-xmlrpc 2009-09-02 10:59:29 UTC
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHEA-2009-1334.html


Note You need to log in before you can comment on or make changes to this bug.