Bug 5079 - kvt missing in kdebase
Summary: kvt missing in kdebase
Keywords:
Status: CLOSED DUPLICATE of bug 3698
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: distribution
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-12 02:02 UTC by Gene Czarcinski
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-09-13 18:31:51 UTC


Attachments (Terms of Use)

Description Gene Czarcinski 1999-09-12 02:02:33 UTC
Lorax/Rawhide --

Installation --

The kvt program is missing from the kdebase rpm.

Gene C.

Comment 1 Bill Nottingham 1999-09-13 18:31:59 UTC
*** This bug has been marked as a duplicate of 3698 ***


Note You need to log in before you can comment on or make changes to this bug.