Bug 508012 - avc: denied { write } for comm="perl" name="services"
avc: denied { write } for comm="perl" name="services"
Status: CLOSED DUPLICATE of bug 503084
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: logwatch (Show other bugs)
5.4
All Linux
high Severity high
: rc
: ---
Assigned To: Ivana Varekova
BaseOS QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-25 02:53 EDT by Alexander Todorov
Modified: 2009-07-02 03:01 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-02 03:01:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Ivana Varekova 2009-07-02 03:01:03 EDT

*** This bug has been marked as a duplicate of bug 503084 ***

Note You need to log in before you can comment on or make changes to this bug.