Bug 508083 - system-config-network does not work
system-config-network does not work
Status: CLOSED DUPLICATE of bug 492915
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: system-config-network (Show other bugs)
5.3
i386 Linux
low Severity medium
: rc
: ---
Assigned To: Harald Hoyer
BaseOS QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-25 11:13 EDT by eric.montaudon
Modified: 2009-09-02 10:18 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-02 10:18:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
system_config_network does not work (1.51 MB, text/plain)
2009-06-25 11:15 EDT, eric.montaudon
no flags Details

  None (edit)
Description eric.montaudon 2009-06-25 11:13:24 EDT
Description of problem:
no gui system-config-network under gnome desktop

Version-Release number of selected component (if applicable):
Linux mig245 2.6.18-128.1.14.el5PAE #1 SMP Wed Jun 17 07:15:54 EDT 2009 i686 i686 i386 GNU/Linux
CentOS release 5.3 (Final)

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 eric.montaudon 2009-06-25 11:15:37 EDT
Created attachment 349412 [details]
system_config_network does not work
Comment 2 Phil Knirsch 2009-09-02 10:18:46 EDT
Same as bug #492915, closing as duplicate.

Thanks & regards, Phil

*** This bug has been marked as a duplicate of bug 492915 ***

Note You need to log in before you can comment on or make changes to this bug.