Bug 508944 - Missing packages
Missing packages
Status: CLOSED DUPLICATE of bug 508766
Product: Fedora
Classification: Fedora
Component: wine (Show other bugs)
11
All Linux
low Severity medium
: ---
: ---
Assigned To: Andreas Bierfert
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-30 11:48 EDT by The Source
Modified: 2009-06-30 13:34 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-30 13:34:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description The Source 2009-06-30 11:48:29 EDT
Description of problem:
jack, esd and nas components for version 1.1.24 are missing in x86-64 updates-testing repository

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Andreas Bierfert 2009-06-30 13:34:36 EDT

*** This bug has been marked as a duplicate of bug 508766 ***

Note You need to log in before you can comment on or make changes to this bug.