Bug 509666 - Upgrade Qwt rpms to 5.2.0
Upgrade Qwt rpms to 5.2.0
Status: CLOSED DUPLICATE of bug 503158
Product: Fedora
Classification: Fedora
Component: qwt (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Frank Büttner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-04 17:14 EDT by George Ryan
Modified: 2009-07-04 17:23 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-04 17:23:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description George Ryan 2009-07-04 17:14:16 EDT
The 5.2.0 release of Qwt has been available upstream since Mar. 2009. An upgrade to this package for F12 would allow for packaging other software with 5.2 as a dependency.
Comment 1 Frank Büttner 2009-07-04 17:23:03 EDT

*** This bug has been marked as a duplicate of bug 503158 ***

Note You need to log in before you can comment on or make changes to this bug.